
    <!DOCTYPE html>
    <html lang=en>
      <head>
        <!-- New Relic Browser snippet , should be before everything else -->
    <script type="text/javascript">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</script>
        <!--[if IE 8]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-shim.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-sham.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="//cdn.uriit.ru/console-polyfill/index.js"></script>
        <![endif]-->
        <script>
          frnStartLoadTime = (new Date()).getTime();
        </script>
        <script>
          var isIE11 = !!navigator.userAgent.match(/Trident.*rv:11./);
          var isIE10 = navigator.userAgent.match(/MSIE 10/i);
          var isIE9 = navigator.userAgent.match(/MSIE 9/i);
          var edge = navigator.userAgent.match(/Edge/i);
          if (isIE11 || isIE10 || isIE9 || edge) {
            var targetScriptNode = document.getElementsByTagName('script')[0];

            var picturefillTag = document.createElement('script');
            picturefillTag.src = "https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js";
            picturefillTag.className = 'picturefillTag';
            targetScriptNode.parentNode.insertBefore(picturefillTag, targetScriptNode);

            var objectfitTag = document.createElement('script');
            objectfitTag.src = "https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.0.2/plugins/object-fit/ls.object-fit.min.js";
            objectfitTag.className = 'objectfitTag';
            targetScriptNode.parentNode.insertBefore(objectfitTag, targetScriptNode);
          }
        </script>
        <meta property="fb:app_id" content="60018313000"><meta name="description" content=""><meta name="keywords" content=""><link rel="canonical" href="http://www.ktvn.com/clip/14379223/made-in-tahoe-festival" ><meta name="robots" content=""><meta property="og:title" content=""><meta property="og:type" content="article"><meta property="og:url" content="http://www.ktvn.com/clip/14379223/made-in-tahoe-festival"><meta property="og:description" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content=""><meta name="twitter:description" content="">
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, minimum-scale=1.0">
        <link rel="icon" type=image/ico href=https://ftpcontent.worldnow.com/professionalservices/clients/ktvn/favicon.ico>
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
        <link href=https://ngw-static.franklyinc.com/assets/8166/app-0d0cc0b7df4b00987bd5.css rel="stylesheet" type="text/css">
        <link href=https://ftpcontent.worldnow.com/professionalservices/globalcss/custom-global-breaking-template.css rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/professionalservices/clients/ktvn/ktvn.css rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/professionalservices/globalcss/ampplayer.css rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/professionalservices/globalcss/logo.css rel="stylesheet" type="text/css">
        <script src="https://code.jquery.com/jquery-2.2.0.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>franklyDataLayer = [{
          "ua_id":"UA-82494642-6",
          "page_classification":"null",
          "feature_name":"null",
          "content_classification":"News",
          "client_name":"ktvn",
          "framework_name":"ResponsiveWeb",
          "headline":null,
          "author":"",
          "permalink":"/clip/14379223/made-in-tahoe-festival",
          "group":"Sarkes Tarzian",
          "browser_type": "ua.browser.name",
          "browser_version": "ua.browser.version",
          "client_id": 554,
          "device_platform": "ua.os.name",
          "device_model": "ua.device.model",
          "device_version": "ua.os.version",
          "dma": "106",
          "feature_id": "534018993",
          "framework_version": "framework_version",
          "screen_resolution": "screen_resolution",
          "station_id": 554,
          "station_name": "ktvn",
          "adSettings": {
            "prebid": false,
            "enableLazyAds": false
          },
          "IMAGE_OPT_ENABLED": true,
          "IMAGE_OPT_RETINA": false
        }];
        </script>
        <title>KTVN Channel 2 - Reno Tahoe Sparks News, Weather, Video</title>
        <script>
          window.iFrameResizer = {};
        </script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.3/iframeResizer.contentWindow.min.js" defer></script>
        <script type="text/javascript" src="https://ktvn.images.worldnow.com/interface/js/WNVideo.js"></script>
        <!-- Frankly Google Tag Manager -->
          <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script>
        <!-- End Frankly Google Tag Manager -->
        
        
        
      </head>
      <body>
        <!-- Frankly Google Tag Manager (noscript) -->
          <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-WV2QLD'height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <!-- End Frankly Google Tag Manager (noscript) -->
        
        <div id="content">
    <div id="_universalRender-wrapper">
      <div class="App" data-reactroot="" data-reactid="1" data-react-checksum="-1423605609"><div id="page" class="Page affiliate--ktvn is-inIframe" data-reactid="2"><div id="header" class="PageGrid PageHeader" data-reactid="3"><div class="row" data-reactid="4"><div class="col-xs-12" data-reactid="5"><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="6"><!-- react-empty: 7 --></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="8"><!-- react-empty: 9 --></div><div class="frankly-core-ComponentContainer" data-reactid="10"><div class="CollapsibleHeader" style="border-top:;border-bottom:1px solid #043556;background-color:#000080;" data-reactid="11"><div class="container" data-reactid="12"><div class="CollapsibleHeader-logo col-lg-4 col-md-5 col-sm-5" data-reactid="13"><a href="/" data-reactid="14"><div class="imageContainer" data-reactid="15"><img class=" lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkkAQAAB8AG7jymN8AAAAASUVORK5CYII=" data-src="https://ftpcontent.worldnow.com/professionalservices/clients/ktvn/KTVNplaceholder_new.png" alt="logo" style="object-fit:cover;" height="70" data-reactid="16"/></div></a></div><div class="col-lg-8 col-md-7 col-sm-7 col-xs-12" data-reactid="17"><div class="CollapsibleHeader-toggleIcon" data-reactid="18"><div type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" data-reactid="19"><svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36" xml:space="preserve" data-reactid="20"><line stroke="#fff" x1="12" y1="18" x2="32" y2="18" data-reactid="21"></line><line stroke="#fff" x1="4" y1="6" x2="32" y2="6" data-reactid="22"></line><line stroke="#fff" x1="20" y1="30" x2="32" y2="30" data-reactid="23"></line></svg></div></div><div class="HeaderMenu clearfix" data-reactid="24"><div class="CollapsibleHeader-topHeader" data-reactid="25"><div class="frankly-core-ComponentContainer" data-reactid="26"><!-- react-empty: 27 --></div><div class="Collapsible-HeaderMenu-SponsorArea" data-reactid="28"><!-- react-empty: 29 --></div></div><div class="HeaderMenu-SearchBar hidden-xs" data-reactid="30"><div class="HeaderSearch hidden-xs" style="color:#ffffff;" data-reactid="31"><button class="HeaderSearch-icon" data-reactid="32"><i class="fa fa-search" aria-hidden="true" data-reactid="33"></i></button></div></div><div id="navbar-collapse" class="navbar-collapse collapse" aria-expanded="false" data-reactid="34"><ul id="navbar" class="nav navbar-nav" data-reactid="35"><li class="dropdown" data-reactid="36"><a href="/category/90455/news" target="_self" style="color:#fff;" data-reactid="37"><!-- react-text: 38 -->News<!-- /react-text --></a><!-- react-text: 39 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#fff;" data-reactid="40"><span class="caret hidden-sm" data-reactid="41"></span></a><ul style="background-color:#000080;" class="dropdown-menu" data-reactid="42"><li class="" data-reactid="43"><a href="/story/19400996/news-alerts" target="_self" style="color:#fff;background-color:#000080;" data-reactid="44"><!-- react-text: 45 -->News Alerts<!-- /react-text --></a><!-- react-text: 46 --><!-- /react-text --></li><li class="" data-reactid="47"><a href="/news-team" target="_self" style="color:#fff;background-color:#000080;" data-reactid="48"><!-- react-text: 49 -->News Team<!-- /react-text --></a><!-- react-text: 50 --><!-- /react-text --></li><li class="" data-reactid="51"><a href="/category/93489/news-links" target="_self" style="color:#fff;background-color:#000080;" data-reactid="52"><!-- react-text: 53 -->News Links<!-- /react-text --></a><!-- react-text: 54 --><!-- /react-text --></li></ul></li><li class="" data-reactid="55"><a href="/live-stream" target="_self" style="color:#fff;" data-reactid="56"><!-- react-text: 57 -->Watch Live<!-- /react-text --></a><!-- react-text: 58 --><!-- /react-text --></li><li class="" data-reactid="59"><a href="/videos" target="_self" style="color:#fff;" data-reactid="60"><!-- react-text: 61 -->Video<!-- /react-text --></a><!-- react-text: 62 --><!-- /react-text --></li><li class="" data-reactid="63"><a href="/traffic" target="_self" style="color:#fff;" data-reactid="64"><!-- react-text: 65 -->Traffic<!-- /react-text --></a><!-- react-text: 66 --><!-- /react-text --></li><li class="" data-reactid="67"><a href="/weather" target="_self" style="color:#fff;" data-reactid="68"><!-- react-text: 69 -->Weather<!-- /react-text --></a><!-- react-text: 70 --><!-- /react-text --></li><li class="" data-reactid="71"><a href="/sports" target="_self" style="color:#fff;" data-reactid="72"><!-- react-text: 73 -->Sports<!-- /react-text --></a><!-- react-text: 74 --><!-- /react-text --></li><li class="" data-reactid="75"><a href="/features" target="_self" style="color:#fff;" data-reactid="76"><!-- react-text: 77 -->Features<!-- /react-text --></a><!-- react-text: 78 --><!-- /react-text --></li><li class="" data-reactid="79"><a href="/pets" target="_self" style="color:#fff;" data-reactid="80"><!-- react-text: 81 -->Pets<!-- /react-text --></a><!-- react-text: 82 --><!-- /react-text --></li><li class="" data-reactid="83"><a href="/ktvn-contests" target="_self" style="color:#fff;" data-reactid="84"><!-- react-text: 85 -->Contests<!-- /react-text --></a><!-- react-text: 86 --><!-- /react-text --></li><li class="" data-reactid="87"><a href="/shopping" target="_self" style="color:#fff;" data-reactid="88"><!-- react-text: 89 -->Shopping<!-- /react-text --></a><!-- react-text: 90 --><!-- /react-text --></li><li class="dropdown" data-reactid="91"><a target="_self" style="color:#fff;" data-reactid="92"><!-- react-text: 93 -->More<!-- /react-text --></a><!-- react-text: 94 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#fff;" data-reactid="95"><span class="caret hidden-sm" data-reactid="96"></span></a><ul style="background-color:#000080;" class="dropdown-menu" data-reactid="97"><li class="" data-reactid="98"><a href="/whats-on" target="_self" style="color:#fff;background-color:#000080;" data-reactid="99"><!-- react-text: 100 -->What&#x27;s On<!-- /react-text --></a><!-- react-text: 101 --><!-- /react-text --></li><li class="" data-reactid="102"><a href="https://simplepay.basyspro.net/SimplePay.aspx?Data=YySJG1AuE5tLbKJceMPycg3OSsvVYQoGQLD8RzE%2f%2bvQWFvZisSM1loxl3lCQv2FPPegr0%2b4YAtDPTlKYrYfl73JbeAkH0K1bwdJwYJN39qRQs3RBjUzFBwfi%2fQBx9cDB0j5zDrNpcU%2fYIeeWhhqa%2fVtqXlM7pWK%2bUdlTR3qr1hrnKpXSzJNqM9fv1tUydIL6%2bxlh%2bq1xutUi1ogrcnbSdNvy4NCImBlcuv5rdziaxnI%3d" target="_blank" style="color:#fff;background-color:#000080;" data-reactid="103"><!-- react-text: 104 -->Bill Pay<!-- /react-text --></a><!-- react-text: 105 --><!-- /react-text --></li><li class="" data-reactid="106"><a href="/jobs" target="_self" style="color:#fff;background-color:#000080;" data-reactid="107"><!-- react-text: 108 -->Jobs<!-- /react-text --></a><!-- react-text: 109 --><!-- /react-text --></li><li class="" data-reactid="110"><a href="/story/6492914/digital-tv-faq" target="_self" style="color:#fff;background-color:#000080;" data-reactid="111"><!-- react-text: 112 -->Digital TV FAQ<!-- /react-text --></a><!-- react-text: 113 --><!-- /react-text --></li><li class="" data-reactid="114"><a href="/story/9782351/closed-captions" target="_self" style="color:#fff;background-color:#000080;" data-reactid="115"><!-- react-text: 116 -->Closed Captions<!-- /react-text --></a><!-- react-text: 117 --><!-- /react-text --></li><li class="" data-reactid="118"><a href="/story/6053393/buy-videos" target="_self" style="color:#fff;background-color:#000080;" data-reactid="119"><!-- react-text: 120 -->Buy Videos<!-- /react-text --></a><!-- react-text: 121 --><!-- /react-text --></li></ul></li><li class="HeaderMenu-search" data-toggle="collapse" data-target="#navbar-collapse" data-reactid="122"><a style="color:#fff;" data-reactid="123"><i class="fa fa-search" aria-hidden="true" data-reactid="124"></i><!-- react-text: 125 --> Search<!-- /react-text --></a></li></ul></div></div></div></div></div></div></div></div></div><div class="PageGrid PageBody container" data-reactid="126"><div class="row" data-reactid="127"><div class="col-xs-12" data-reactid="128"></div></div><div class="row" data-reactid="129"><div class="col-md-9 col-xs-12" data-reactid="130"><div class="frankly-core-ComponentContainer" data-reactid="131"><!-- react-empty: 132 --></div></div><div class="col-md-3 col-xs-12" data-reactid="133"></div></div><div class="row" data-reactid="134"><div class="frn-u-grid-gutter-md col-xl-12 col-lg-12 col-md-12 col-sm-12 col-xs-12" data-reactid="135"></div></div></div><div class="PageGrid PageFooter" data-reactid="136"><div class="row" data-reactid="137"><div class="" data-reactid="138"><div class="frankly-core-ComponentContainer" data-reactid="139"><!-- react-empty: 140 --></div><div class="frankly-core-ComponentContainer" style="margin:-50px -15px 0 -15px;" data-reactid="141"><div class="Footer" style="background-color:#212121;color:#FFFFFF;" data-reactid="142"><div class="container" data-reactid="143"><div class="row" data-reactid="144"><div class="col-xs-12" data-reactid="145"><div class="Footer-copyrightText" data-reactid="146"><!-- react-text: 147 -->All content © copyright <!-- /react-text --><!-- react-text: 148 -->KTVN<!-- /react-text --><!-- react-text: 149 -->.<!-- /react-text --></div><a class="Footer-franklyLink" href="http://www.franklyinc.com" target="_blank" data-reactid="150"><div class="PoweredByFranklyIcon" data-reactid="151"><svg x="0px" y="0px" width="110.1px" height="16.5px" viewBox="0 0 110.1 16.5" data-reactid="152"><g data-reactid="153"><g id="Mark_1_" data-reactid="154"><g data-reactid="155"><g data-reactid="156"><path class="PoweredByFranklyIcon-path" d="M108.3,2.4h-7c-0.7,0-1.2-0.5-1.2-1.2s0.5-1.2,1.2-1.2h7c0.7,0,1.2,0.5,1.2,1.2S109,2.4,108.3,2.4z" data-reactid="157"></path></g></g><g data-reactid="158"><g data-reactid="159"><path class="PoweredByFranklyIcon-path" d="M108.9,6.8h-3c-0.7,0-1.2-0.5-1.2-1.2s0.5-1.2,1.2-1.2h3c0.7,0,1.2,0.5,1.2,1.2S109.6,6.8,108.9,6.8z" data-reactid="160"></path></g></g><g data-reactid="161"><g data-reactid="162"><circle class="PoweredByFranklyIcon-path" cx="104.8" cy="10" r="1.3" data-reactid="163"></circle></g></g></g><g id="Word_1_" data-reactid="164"><g data-reactid="165"><path class="PoweredByFranklyIcon-path" d="M59.8,3.4c0.2,0,0.3-0.1,0.3-0.3V2.2c0-0.2-0.1-0.3-0.3-0.3l-0.6,0c-1.5,0-2.7,1.2-2.7,2.7v9 c0,0.2,0.1,0.3,0.3,0.3h1c0.2,0,0.3-0.1,0.3-0.3V7.2h1.6c0.2,0,0.3-0.1,0.3-0.3V5.9c0-0.2-0.1-0.3-0.3-0.3h-1.6l0-1 c0-0.1,0-0.1,0-0.2c0.1-0.6,0.6-1,1.2-1H59.8z" data-reactid="166"></path></g><g data-reactid="167"><path class="PoweredByFranklyIcon-path" d="M64.8,5.5c-0.1-0.1-0.1-0.1-0.2-0.1c-0.1,0-0.3,0-0.5,0c-0.5,0.1-0.9,0.3-1.2,0.5V5.9c0-0.2-0.1-0.3-0.3-0.3 h-1c-0.2,0-0.3,0.1-0.3,0.3v2.9v0.9v3.8c0,0.2,0.1,0.3,0.3,0.3h1.1c0.2,0,0.3-0.1,0.3-0.3V9V8.7c0-0.9,0.7-1.6,1.6-1.6 c0.2,0,0.3-0.2,0.3-0.3V5.7C64.9,5.6,64.8,5.6,64.8,5.5z" data-reactid="168"></path></g><g data-reactid="169"><path class="PoweredByFranklyIcon-path" d="M72.6,6.7c-0.8-0.8-1.8-1.3-2.9-1.3c-0.1,0-0.2,0-0.2,0c-1.1,0-2.1,0.4-2.9,1.2c-0.9,0.9-1.3,1.9-1.3,3.1 c0,1.1,0.4,2.2,1.2,3c0.8,0.8,1.8,1.3,2.9,1.3c0.1,0,0.1,0,0.2,0c1,0,1.8-0.3,2.6-0.9v0.4c0,0.2,0.1,0.3,0.3,0.3h1 c0.2,0,0.3-0.1,0.3-0.3V9.8v0C73.8,8.6,73.4,7.6,72.6,6.7z M69.5,12.4c-1.4,0-2.6-1.2-2.6-2.7c0-1.4,1.2-2.6,2.6-2.6 s2.6,1.2,2.6,2.6C72.1,11.2,71,12.4,69.5,12.4z" data-reactid="170"></path></g><g data-reactid="171"><path class="PoweredByFranklyIcon-path" d="M78.7,5.4c-1.1,0-1.9,0.4-2.7,1.1C75.3,7.2,75,8.1,75,9.2v4.4c0,0.2,0.1,0.3,0.3,0.3h1 c0.2,0,0.3-0.1,0.3-0.3v-4c0-1.1,0.2-1.5,0.6-1.9C77.6,7.2,78.1,7,78.7,7c0.5,0,1,0.2,1.4,0.6c0.4,0.4,0.6,0.9,0.6,1.9v4 c0,0.2,0.1,0.3,0.3,0.3h1c0.2,0,0.3-0.1,0.3-0.3V9.2c0-1.1-0.4-2-1.1-2.7C80.6,5.8,79.7,5.4,78.7,5.4z" data-reactid="172"></path></g><g data-reactid="173"><path class="PoweredByFranklyIcon-path" d="M87.2,9.8L90,6.1C90,6,90.1,5.9,90,5.8c-0.1-0.1-0.2-0.2-0.3-0.2h-1.3c-0.1,0-0.2,0-0.3,0.1l-3,3.8V3.2 c0-0.2-0.1-0.3-0.3-0.3h-1.1c-0.2,0-0.3,0.1-0.3,0.3v10.3c0,0.2,0.1,0.3,0.3,0.3H85c0.2,0,0.3-0.1,0.3-0.3v-1.3l0.9-1.1l2.2,2.7 c0.1,0.1,0.2,0.1,0.2,0.1H90c0.1,0,0.2-0.1,0.3-0.2c0.1-0.1,0-0.2,0-0.3L87.2,9.8z" data-reactid="174"></path></g><g data-reactid="175"><path class="PoweredByFranklyIcon-path" d="M92.6,2.9h-1c-0.2,0-0.3,0.1-0.3,0.3v10.3c0,0.2,0.1,0.3,0.3,0.3h1c0.2,0,0.3-0.1,0.3-0.3V3.2 C92.9,3.1,92.7,2.9,92.6,2.9z" data-reactid="176"></path></g><g data-reactid="177"><path class="PoweredByFranklyIcon-path" d="M101.6,5.7c-0.1-0.1-0.2-0.1-0.3-0.1h-1.1c-0.1,0-0.2,0.1-0.3,0.2l-2.3,5.3l-2.1-5.3c0-0.1-0.2-0.2-0.3-0.2 h-1.1c-0.1,0-0.2,0.1-0.3,0.1c-0.1,0.1-0.1,0.2,0,0.3l2.9,7.3l-1.1,2.8c0,0.1,0,0.2,0,0.3c0.1,0.1,0.2,0.1,0.3,0.1H97 c0.1,0,0.2-0.1,0.3-0.2L101.6,6C101.7,5.9,101.6,5.8,101.6,5.7z" data-reactid="178"></path></g></g></g><g data-reactid="179"><path class="PoweredByFranklyIcon-path" d="M0,6.5h1.8c1.2,0,1.7,0.7,1.7,1.7c0,1.1-0.7,1.6-1.8,1.6H1v1.7H0V6.5z M1.6,8.9c0.6,0,0.9-0.3,0.9-0.8 c0-0.5-0.3-0.8-0.9-0.8H1v1.5H1.6z" data-reactid="180"></path><path class="PoweredByFranklyIcon-path" d="M4.8,8.9c0-1.5,1-2.5,2.5-2.5c1.5,0,2.5,1,2.5,2.5c0,1.5-1.1,2.5-2.5,2.5C5.8,11.5,4.8,10.4,4.8,8.9z M8.8,8.9 c0-0.9-0.6-1.6-1.5-1.6C6.4,7.3,5.8,8,5.8,8.9c0,0.9,0.6,1.6,1.5,1.6C8.2,10.6,8.8,9.9,8.8,8.9z" data-reactid="181"></path><path class="PoweredByFranklyIcon-path" d="M17.6,6.5l-1.6,5h-0.9l-0.9-3.5h0l-1,3.5h-0.9l-1.6-5h1l1,3.4h0l0.9-3.4h1l0.9,3.4h0l1-3.4H17.6z" data-reactid="182"></path><path class="PoweredByFranklyIcon-path" d="M18.9,6.5h3.2v0.9h-2.2v1.2h1.8v0.9h-1.8v1.2h2.4v0.9h-3.3V6.5z" data-reactid="183"></path><path class="PoweredByFranklyIcon-path" d="M26.4,11.4l-1.1-1.7h-0.6v1.7h-1v-5h1.9c1.2,0,1.7,0.7,1.7,1.7c0,0.8-0.4,1.3-1,1.5v0l1.2,1.8H26.4z M24.7,8.9 h0.7c0.6,0,0.9-0.3,0.9-0.8S26,7.3,25.5,7.3h-0.7V8.9z" data-reactid="184"></path><path class="PoweredByFranklyIcon-path" d="M29,6.5h3.2v0.9h-2.2v1.2h1.8v0.9h-1.8v1.2h2.4v0.9H29V6.5z" data-reactid="185"></path><path class="PoweredByFranklyIcon-path" d="M33.8,6.5h1.6C37,6.5,38,7.5,38,9c0,1.5-1,2.5-2.6,2.5h-1.7V6.5z M35.4,10.6c1,0,1.6-0.7,1.6-1.6 c0-0.9-0.6-1.6-1.5-1.6h-0.7v3.2H35.4z" data-reactid="186"></path><path class="PoweredByFranklyIcon-path" d="M45.7,10.1c0,0.8-0.5,1.4-1.6,1.4H42v-5h1.8c1.1,0,1.6,0.4,1.6,1.2c0,0.4-0.2,0.9-0.7,1.1v0 C45.3,9,45.7,9.4,45.7,10.1z M43,8.5h0.7c0.4,0,0.7-0.2,0.7-0.6c0-0.3-0.2-0.6-0.8-0.6H43V8.5z M44.6,9.9c0-0.4-0.3-0.6-0.9-0.6H43 v1.3h0.8C44.3,10.6,44.6,10.4,44.6,9.9z" data-reactid="187"></path><path class="PoweredByFranklyIcon-path" d="M50.8,6.5l-1.7,2.8v2.2h-1V9.2l-1.6-2.8h1.1l1,1.8h0l1-1.8H50.8z" data-reactid="188"></path></g></svg></div></a><div class="Footer-footerLinks" data-reactid="189"><span data-reactid="190">Copyright 2018  Sarkes Tarzian, Inc</span><span data-reactid="191">|</span><a style="color:#FFFFFF;" href="https://publicfiles.fcc.gov/tv-profile/ktvn" data-reactid="192">FCC Public Inspection File - KTVN</a><span data-reactid="193">|</span><a style="color:#FFFFFF;" href="/story/9782351/closed-caption-concerns" data-reactid="194">Closed Captioning</a><span data-reactid="195">|</span><a style="color:#FFFFFF;" href="/link/769931/ktvn-eeo-report" data-reactid="196">KTVN EEO Report</a><span data-reactid="197">|</span><a style="color:#FFFFFF;" href=" https://simplepay.basyspro.net/Validate.aspx?Data=YySJG1AuE5tLbKJceMPycg3OSsvVYQoGQLD8RzE%2f%2bvQWFvZisSM1loxl3lCQv2FPPegr0%2b4YAtDPTlKYrYfl73JbeAkH0K1bwdJwYJN39qRQs3RBjUzFBwfi%2fQBx9cDB0j5zDrNpcU%2fYIeeWhhqa%2fVtqXlM7pWK%2bUdlTR3qr1hrnKpXSzJNqM9fv1tUydIL6%2bxlh%2bq1xutUi1ogrcnbSdNvy4NCImBlcuv5rdziaxnI%3d" data-reactid="198">Pay My Bill</a></div><div class="Footer-rightsText" data-reactid="199"><!-- react-text: 200 -->All Rights Reserved. For more information on this site, please read our <!-- /react-text --><a href="/story/18990/this-web-sites-privacy-policy" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="201"> Privacy Policy</a><!-- react-text: 202 -->, <!-- /react-text --><a href="/story/20328761/terms-of-service" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="203"> Terms of Service</a><!-- react-text: 204 -->, and <!-- /react-text --><a href="http://www.aboutads.info/choices" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="205"> Ad Choices</a><!-- react-text: 206 -->.<!-- /react-text --></div></div></div></div></div></div></div></div></div></div></div>
    </div>
    <script>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</script>
    <script>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</script>
  </div>
        <script src="https://ngw-static.franklyinc.com/assets/8166/app-6839740f30654e3a1130.js"></script>
        <!-- NOTE: if AppNexus Prebid is enabled, add its script.-->
        
        <script src="https://content.worldnow.com/global/js/_pub/off-platform.ads.min.js?ver=0"></script>
        <script>
          Worldnow.Beacon.set(
            _.mergeWith(franklyDataLayer[0], Worldnow.Beacon.get(), function customizer(dataLayerValue, beaconValue) {
              if (!beaconValue || beaconValue === 'null' || beaconValue === 'undefined' || beaconValue === 'n/a' || beaconValue === 'error not found!') {
                return dataLayerValue;
              }
            })
          );
        </script>
        
      </body>
    </html>
  